Zyxel GS1900-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Zyxel GS1900-24EP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation...Lire la description complète ↓
| Date | Prix |
|---|---|
| 17 octobre 2026 | 4 000 DH |
Comparer les prix de Zyxel GS1900-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir au Maroc
*Date de la dernière mise à jour du prix
Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.
Information produit
Zyxel GS1900-24EP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
Produit
- Nom
- Zyxel GS1900-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
- Catégorie
- Hubs et Switches
- Marque
- Zyxel
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Nombre de modules SFP installés
- 0
- Nombre de modules SFP+ installés
- 0
- Connecteur d'alimentation
- Prise d’entrée AC
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
- Soutien 10G
- Non
- Types de câbles soutenus
- Cat5, Cat5e
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Non
- LAN Ethernet : taux de transfert des données
- 10,100,1000 Mbit/s
- Apprentissage automatique d'adresse MAC pris en charge
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Puissance
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation électrique typique
- 206,5 W
Poids et dimensions
- Largeur
- 330 mm
- Profondeur
- 330 mm
- Hauteur
- 44 mm
- Poids
- 2,48 kg
Sécurité
- Fonctions DHCP
- DHCP client
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Protection par mot de passe
- Oui
- Type d'authentification
- HWTACACS+, IEEE 802.1x, RADIUS
Informations sur l'emballage
- Type d'emballage
- Boîte
Transmition des données
- Répertoire MAC
- 8000 entrées
- Capacité de commutation
- 48 Gbit/s
- Taux de transfert
- 35,7 Mpps
- Enregistrement-et-réémission
- Oui
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 0,525 Mo
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Support MIB
- RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
Design
- Grille de montage
- Oui
- Empilable
- Oui
- Couleur du produit
- Noir
- Bouton de réinitialisation
- Oui
représentation / réalisation
- Niveau sonore
- 26 dB
Données logistiques
- Code du système harmonisé
- 85176990
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Contenu de l'emballage
- Câbles inclus
- Secteur
- Guide de démarrage rapide
- Oui
- Guide d'utilisation
- Oui
- Manuel d'utilisation
- Oui
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.



















